ASSOCIATION OF ZOO VETERINARY TECHNICIANS

AUTHOR INFORMATION GUIDE

PROGRAM CO-CHAIR CONTACT INFORMATION

General Program Co-Chair Email: conferenceprogram@AZVT.org

Kimberly Aubuchon
Phone: 314-646-4854
Email: kaubuchon@stlzoo.org

Dianna Lydick
Phone: 419-350-7417
Email: dllydick@gmail.com
# TABLE OF CONTENTS

Program Co-Chair Contact Information .................................................. 1
Formatting for Abstracts and Papers .......................................................... 4
  Margins, Fonts, and Page Numbering ....................................................... 4
  Title ........................................................................................................ 4
  Authors .................................................................................................... 4
  Headings .................................................................................................. 4
  Figures ...................................................................................................... 5
    Formatting Figures .................................................................................. 5
  Photographs ............................................................................................. 5
  Tables ........................................................................................................ 6
    Formatting Tables .................................................................................. 6
  Important Note about Tables and Figures ................................................. 6
  Word Count and Maximum Page Number ............................................... 7
    Abstract ................................................................................................ 7
    Full Paper ............................................................................................. 7
  Dates ......................................................................................................... 7
  References to Drugs or Products ............................................................... 7
    When Referencing Drugs ..................................................................... 7
    When Referencing Products ................................................................ 8
  Identification of Animals in Case Reports ................................................ 8
  Capitalization for Common Animal Names .............................................. 8
  Citations ................................................................................................... 8
    Final Submission .................................................................................... 9
  Sample Paper Format .............................................................................. 10
  Components of a Scientific Paper, and How to Write a Good One ............. 12
  Numbers and Statistics .......................................................................... 16
    Modern Scientific Number Style & Units and Symbols with Numbers and Ranges 16
    Format of Numbers ............................................................................. 17
    Scientific Notation .............................................................................. 17
  Acceptable Abbreviations ....................................................................... 18
  Reference Guide ..................................................................................... 19
Reference System 19
Reference Software 19
Direct Quotes Versus Paraphrasing – Plagiarism Concerns 20
Journal Name Shorthand 20
Reference List 20
CSE Style Guide 21
Track Changes Instructional Guide 26
Track changes in Word 26
View suggested changes 26
Accept tracked changes 26
Insert or delete a comment 28
Delete comments 28
Comment in a doc 28
Review comments 29
Follow up on comments 29
GoogleDocs Instructional Guide 30
Edit and format 30
2.1 Add and edit text 30
2.2 Customize your document 30
2.3 Add pictures, links, tables, and more 31
2.4 Create page columns 32
Guide for Presentations 33
Organization of the Presentation 33
Create an Outline 33
The “Take Away” Message 33
Preparation of Visual Materials 33
Presentation Software 33
Template Design and Colors 33
Font Size 33
Images and Videos 34
Presenting from a Distance 34
Guide for Poster Layout 35
FORMATTING FOR ABSTRACTS AND PAPERS

MARGINS, FONTS, AND PAGE NUMBERING

● Margins should be set to one (1) inch; the main body of the paper should be justified right and left.
● The preferred font for AZVT is Times New Roman, 12 pt.
● Do not sequentially number the pages or place the author's name on top of every page. This makes compilation of all papers difficult.
● See Sample Paper Format below.

TITLE

The paper title appears in BOLD CAPITAL LETTERS at the top of the first page only.

● Paper title should be left justified, it is not centered.
● Scientific names of animals should be included, if appropriate, but should not be capitalized, except for the first letter of the Genus name. Genus and species should be bold italicized.
● See Sample Paper Format below.

AUTHORS

Author names are included beneath the abstract or paper title. Include the full name(s) and academic degree(s) and/or certification(s) / registration(s) / license(s) information of all authors. A semicolon (;) is used between authors.

Following each author name, the name of the institution(s) with which they are affiliated and the address(es) for the institution(s) are provided.

● The address(es) provided should be from the institution(s) where the author(s) was/were working when the research/case/study happened or was conducted.
  ▪ If an author has moved to another institution, new contact information may be provided as a note under the author information, if desired. This should be clearly noted in the submission.
● Author names and institutions are left justified.
● Phone numbers are not required.
● See Sample Paper Format below.

HEADINGS

Headings will be included as appropriate and may include: Abstract, Introduction, Materials and Methods, Case History, Results, Discussion, and/or Conclusion.

Headings are written in CAPITAL LETTERS and left justified.
FIGURES

Figures can include images, photographs, drawings, graphs or charts of information relevant to your topic. All figures should have a **Figure number** (which will be cited within the paper), a **title** for the figure, and enough of a **description** so that the figure can stand alone, without the benefit of the information within the paper.

**Formatting Figures**

- Number, title, and description are presented *underneath* the figure.
- The Figure number is formatted in **bold** letters with a colon (:) to separate the number from the title.
- The Figure title is formatted in *italics* with a period (.) to separate the title from the description.
- The description should have enough detail and information so that if the figure was presented by itself, the person viewing the figure would understand what is being shown just from the description provided.
- See below for an example:

![Weight Gain Chart](chart.png)

**Figure 1:** *Weight Gain Chart.* Chart graphically represents weight gained by the animal from Week 1 to Week 29.

PHOTOGRAPHS

*An important note about photographs* – You **MUST** use *original* images that you took or that are approved by your institution for publication. Be sure to provide the name of the photographer, if known, with each photograph.

- If you wish to use images that have a copyright, you **must provide a letter of permission from the copyright holder.** If this is not provided, the image will **not** be included in the proceedings.
NOTE: The proceedings publication is in **black and white**, so photographs must be easily converted to this format.

- High quality drawings may also be accepted. The same copyright concerns apply to these images.
- **Please include a description or caption about your image!** See information above regarding Figures.

**TABLES**

Tables are presented as rows and columns of information with clearly understandable column headers. All tables should include the **Table number** (which will be cited within the paper), a **title** for the table, and enough of a **description** so that the table can stand alone, much in the same way as for a figure.

**Formatting Tables**

- Number, title, and description are presented **above** the table.
- The Table number is formatted in **bold** letters with a colon (:) to separate the number from the title.
- The Table title is formatted in **italics** with a period (.) to separate the title from the description.
- Room may be left underneath the table for a key or other information that may provide the reader with a better understanding of the information within the table.
- The description should have enough detail and information so that if the table was presented by itself, the person viewing the table would understand what is being shown just from the description provided.
- See below for an example:

<table>
<thead>
<tr>
<th>Date</th>
<th>Weight (kg)</th>
</tr>
</thead>
<tbody>
<tr>
<td>1/7/2013</td>
<td>1.0</td>
</tr>
<tr>
<td>2/4/2013</td>
<td>1.2</td>
</tr>
<tr>
<td>3/4/2013</td>
<td>1.5</td>
</tr>
<tr>
<td>4/1/2013</td>
<td>1.6</td>
</tr>
<tr>
<td>4/29/2013</td>
<td>1.8</td>
</tr>
<tr>
<td>5/27/2013</td>
<td>2.0</td>
</tr>
<tr>
<td>6/24/2013</td>
<td>2.3</td>
</tr>
<tr>
<td>7/22/2013</td>
<td>2.5</td>
</tr>
</tbody>
</table>

**IMPORTANT NOTE ABOUT TABLES AND FIGURES**

Please remember that your audience includes many members of AZVT who are not able to attend the conference. **Information provided in the table or figure descriptions should stand alone.** That is, the description captures what is being presented in the table or figure **without** the benefit of the rest of your paper.
WORD COUNT AND MAXIMUM PAGE NUMBER

Abstract

The maximum word count for abstracts can be up to 300 words.

IMPORTANT NOTE: If you or your veterinarian are planning on submitting your topic to a journal for publication, you MUST keep your abstract word count at or below 250 words.

Please make sure you inform your Section Chair and the Editor-in-Chief if this is the case.

Full Paper

There is currently not a maximum word count or page number for full papers submitted to the AZVT Annual Conference Proceedings. Historically, the full papers have ranged from 2 to 5 pages long. In recent years, the page count has increased for some full papers.

Ultimately, the length of the full paper should be justified by the content required by the particular topic. The author, Section Chair, and Editor-in-Chief will work together to determine what is most appropriate.

DATES

When indicating dates (e.g. for case studies), please format the date as Month Day, Year (e.g. May 20, 2011). Please do not write “Day 1” or write the date in another order.

REFERENCES TO DRUGS OR PRODUCTS

All appropriate information, including the manufacturer name and location, will be indicated as a footnote in the final publication of the paper or abstract.

However, you should indicated this information within the text of your document. The Editor-in-Chief will format the footnotes as it is difficult to combine several papers with separate footnotes.

When Referencing Drugs

(Referencing information modified from the Journal of Zoo and Wildlife Medicine Author Guidelines)

- You must indicate at least the generic name of the drug, the brand name is optional.
- The name and location of the manufacturer of the drug must also be included.
- The dose (by weight) that was given to the animal must also be included. The dose may be listed within the document text, or it may be included as part of the reference (see below).
  - For example: “The animal was given enrofloxacin (2.5 mg/kg; Baytril®, Bayer Animal Health, Shawnee Mission, Kansas, 66216).”
- It is very important that the dose by weight is indicated, so that other institutions will have a reference point to use your dosing with their own animals!
- After you have referenced the drug once, you may continue to use the generic name and dose by weight throughout the remainder of the paper. If the dose of the drug did not change throughout the animal’s treatment, then it is not necessary to continue referencing the dose by weight.
When Referencing Products

This is used when indicating a specific product by name. Common products such as suture, needles (although gauge should be indicated where applicable), syringes, gauze, etc. do not need to be referenced unless you used a very specific product for a specific reason and no other product can replace it.

- You must indicate the product name and the name and location of the manufacturer of the product. Be sure to include any applicable Trademark (™), Copyright (©), or Registered (®) symbols.
  - For example: "Immediate testing was performed on an i-Stat® portable clinical analyzer (Heska® Corporation, Loveland, Colorado, 80538)."
- After you have referenced the product in full once, you may continue to use the product name (with any applicable trademark, copyright, or registered information) throughout the remainder of the paper without the manufacturer information.
- If you are not sure how to include the symbols, you can write them out in parenthesis (Trademark) and the Editor-in-Chief will make the necessary adjustments.

IDENTIFICATION OF ANIMALS IN CASE REPORTS

When identifying animals within a case report, do not use the in-house name of the animal.

- Keep references to the animal as non-familiar as possible, with terms like “the animal,” “the lion,” “the male,” “the neonate,” “it,” etc.
- If a neonate is being discussed, refer to the neonate’s ‘mother’ and ‘father’ as the ‘dam’ and ‘sire,’ respectively.

CAPITALIZATION FOR COMMON ANIMAL NAMES

When indicating the common animal name, please make sure that any capitalization within the common name is appropriate.

- For example: Writing the common loon would be correct. Writing the Common Loon would be incorrect.
- Exceptions include common names that include the name of a person or location as part of the animal name. For example: a Johnston’s crocodile.

CITATIONS

Generally, only full paper submissions will have citations to reference articles or books. If you are writing an abstract and wish to include citations, please contact the Editor-in-Chief.

- Within your text, tables, figures, etc., cite a reference by (Author Year).
- Arrange the list of references in alphabetical order by the first author’s last name.
- Please refer to the Reference Guide and CSE Style Guide for the appropriate citation and reference format for AZVT.
FINAL SUBMISSION

The final version of your abstract or paper will be formatted as a single-spaced document.

When your abstract or paper is nearly completed, your Section Chair should submit it via email to the Editor-in-Chief for final review and editing. **NOTE: This means there will be an additional round of editing after your Section Chair has worked through the abstract or paper with you.** Once the draft has been finalized, you will receive a copy of the final version for your records.
SAMPLE PAPER FORMAT
(Modified from J. Arnold, 1997)

TITLE IN ALL CAPS AND BOLD EXCEPT FOR (Genus species)

Christina Camillo, EdD, MLS(ASCP)\textsuperscript{1}; Dianna Lydick, LVT, VTS(Zoo)\textsuperscript{2}

\textsuperscript{1}Salisbury University, 1101 Camden Avenue, Salisbury, MD 21801, USA; cgcamillo@gmail.com
\textsuperscript{2}Dallas Zoo, Veterinary Hospital, 650 South R.L. Thornton Freeway, Dallas, TX 75203, USA; dllydickk@gmail.com

ABSTRACT

An abstract is presented as one paragraph. Abstracts should represent a condensed version of your paper and/or presentation – to include a brief introduction, methods used, results/findings, and a conclusion. The AZVT Submission Form has been designed to help authors by providing the applicable sections/topics that should be addressed in an abstract. By filling out/answering each box, and then combining them together into one paragraph, a rough draft of the abstract should begin to take shape.

INTRODUCTION

The introduction should capture the background of the topic you are presenting or the reasoning for why you are examining a certain case, disease process, methodology, instrument, etc. Paragraphs are left and right justified; each paragraph is separated with a double return.

When providing background information, appropriate references are encouraged. References should be noted with an author last name and year (Arnold 2018). Multiple references are separated by a semicolon and ordered from oldest to newest (Lydick 2014; Arnold 2018). Multiple references published in the same year are ordered alphabetically. For more information about reference formatting, see the Reference Guide below.

HEADINGS

Headings should appear in all capitals, at the left margin. A few possible headings include: Introduction, Background, Case Study, Materials and Methods, Results, Discussion, Conclusion, References, etc. These are suggestions and may not fit your topic. Heading should be appropriate for your topic and help guide your reader throughout the paper.

For more information about what should be included in each section of your paper see the Components of a Scientific Paper, and How to Write a Good One document below.

Subheadings

If subheadings are used, they should be at the left margin, begin with a capital letter, and be italicized. Subheadings may be helpful to organize the presentation of your information. These can be used to define the
particular case you are discussing, if you are presenting multiple cases. If you are presenting multiple procedures or test methods, subheadings may also be helpful so your reader understands what topic you are presenting.

Should you need further organization/division of information, please contact the Editor-in-Chief to determine the best way to organize your material.

CONTENT

Your Section Chair and Assistant Editors will read your paper for clarity, cohesion, content, and grammar. You will receive comments regarding the layout of the paper: Does it flow well? Are your thoughts clear and easy to follow? Does your paper serve the intended purpose? For example, if you discuss a laboratory method, have you included sufficient information or references for your reader such that they would be able to repeat the testing? If you are discussing a case study, is your description of the case clear and understandable for your readers?

Please Note – for cases, a discussion about the disease process is also a valuable addition to your presentation. Please consider adding information related to the disease process so that all can benefit from learning more about the condition.

CONCLUSION

Drafts of abstract or full papers should be submitted to your Section Chair and the Editor-in-Chief as a single-spaced document. The final version for the proceedings will also be single-spaced, but will be presented in a two-column format. This formatting will be performed by the Editor-in-Chief.

Please Remember: Your Section Chair, Assistant Editors, and the Editor-in-Chief are striving to work with all authors to achieve professional proceedings that will best represent each of the contributors and the AZVT organization. The proceedings are, essentially, the ‘journal’ for AZVT. We are deeply appreciative of the time and work you put into your abstracts and papers and we thank you for your participation! The Annual Conference could not happen without people stepping up to present.

REFERENCES

Please provide a list of references that you have used in alphabetical order by the first author’s last name. For specific guidelines on reference formatting, please refer to the Reference Guide provided below.
COMPONENTS OF A SCIENTIFIC PAPER, AND HOW TO WRITE A GOOD ONE
Printed with permission; Sarah L. Poynton, Ph.D., Comparative Medicine, Johns Hopkins University School of Medicine

A scientific paper has a standard, highly organized format, consisting of clearly defined components.

To ensure successful scientific writing, remember and follow the 5 C’s:

- **Coherence**: sticking together, logical presentation of parts
- **Clarity**: being clear
- **Consistency**: agreement, compatibility, parallel structure
- **Conciseness**: expressing much in few words
- **Conviction**: ability to convince, being believable, persuasive

You could also add

- **Creativity**: keeps the reader interested, surprises them

In general, scientific papers are written in the past tense.

**Components of a scientific paper**
- Title information
  - *Title, list of authors, authors’ addresses, and authors’ email contact information
- Abstract
- Introduction
- Materials and Methods
- Results (text, tables, figures, and legends)
- Acknowledgements
- References

**TITLE**

Probably more people read this than any other part

- Gain specificity with a subtitle
- Consider spelling out your message (i.e. “The Smallest Gene”)
- Try a sentence title or ask a question
- Should precisely sum up the contents, be specific and informative
- Use fewest words possible
- If applicable, use scientific name plus classification or common name

**LIST OF AUTHORS**

- Everybody who has *substantially* contributed to the work may be an author
- The first author is the most important person – has done the most research and written the draft
• An author should be able to explain and defend the contents of the paper in a scientific discussion

AUTHORS’ ADDRESSES
• Give address of institution where the work was done
• If your present address is different, add it as a footnote

ABSTRACT
What’s the paper all about?
• State concisely
• Problem being studied
• Method used
• Principle results
• Main conclusions
• Single paragraph
• No abbreviations, detailed data, speculation, or citations
• Limit of words (200-250 words) – AZVT max is 300 words.

INTRODUCTION
What did you do and why?
• General area, specific problem studied (and why it is of interest)
• Findings of other people to be challenged or developed (i.e. review of literature)
• Experimental approach and rationale
• Principle findings and conclusions (optional, and keep it brief)
• First time a species is mentioned, give common name and scientific name, subsequently use either common name or G. species (and use consistently throughout the paper)

MATERIALS AND METHODS
How did you do it?
• If using published methods – identify procedure, give reference
• If using a modification of published methods – give reference, and details of modification
• If using a new method – give full details
• Enough detail for someone else to be able to repeat the work
• Include statistical analysis (for relevant data, name of statistical test used and confidence level)
• Omit trivial details such as brand of film, etc.
• For reagent use, the particular manufacturer may be important
• Use sub-headings if possible
RESULTS (INCLUDING TABLES AND GRAPHS)

What did you find?

Scientifically the most important part of the paper

- Present results here, preferably, no raw data
- Explain results in discussion section
- May have sub-headings
- Indicate mean and variability
- Written description – be sure to refer to all tables and figures, summarize them in the text (main trends)
- Tables – for precise numerical data
  - Make column headings clear, include units of measure
  - Experiment to find best layout
- Figures – where trends are more important than principle data
  - If an illustration is essential
  - May be seen by people who don’t bother to read the text
  - Can be arranged in a plate (a coherent group)
  - Ensure photos are of the highest quality
  - Label using commercially available symbols
- Table titles and figure legends should be precise, informative, and self-explanatory

DISCUSSION

What does it mean?

- Present the principles and relationships indicated by the data (level of reliability)
- Point out exceptions, unresolved details
- Compare and contrast your findings with those of others
- State conclusions, implications of data
- Be sure conclusions follow logically from data
- Try to have parallel structure with results
- Clearly identify speculations and hypotheses, argue your findings, give unexpected results

ACKNOWLEDGEMENTS

- People who provided specimens
- Technical support
- Financial support
• Colleagues who reviewed your paper

REFERENCES

• List only those in print (i.e. published) or in press (i.e. accepted for publication)
• Remember – **YOU are responsible for accuracy**
• Verify contents of references and details of citations
• *Don’t cite if you haven’t read it!!!!!!!*
• Assemble reference list (complete citations) early
• If you wish to cite something that is not published or in press, this is a personal communication, and appears in the text as…… (Beverly Williams, personal communication, Date)
• See Reference Guide for more information!
NUMBERS AND STATISTICS

This information comes from Chapter 12 in the Council of Science Editors Manual, 8th Edition (2014) p.157-191. This list is not exhaustive. If you have specific questions, please contact the Editor-in-Chief.

MODERN SCIENTIFIC NUMBER STYLE & UNITS AND SYMBOLS WITH NUMBERS AND RANGES

(CSE Style Manual; 12.1.2; p. 158-161 and 12.1.4; p. 163-165)

Use numerals/numbers and not words to indicate whole and decimal numbers.

- **Note:** Numbers beginning a sentence must be spelled. It is better to rewrite a sentence so you do not start it with a number.
  - **Note:** If a number is used at the beginning of a sentence and includes a unit, the unit must be spelled out.
    - For example: Five milliliters of sample…
  - **Note:** If two numbers are adjacent, spell out one number and leave the other as a numeral. The best option is to keep a measurement as the numeral. A better option would be to reword in order to separate the numbers.
    - For example: The sample was divided into eight 50-g aliquots.
    - Better: The sample was divided into 8 aliquots of 50 g each.
  - **Note:** General uses of zero and one – these should be spelled out
    - For example: values approaching zero; zero-based budgeting; the zeros were…
    - For example: one of the subspecies; at one time; on the one hand
    - **Note:** If zero or one is associated with a unit of measure they should be numerical.
      - For example: 1 year; 1 mm; when z = 0

Put a space between numbers and units.

- For example: 75 kg; 2.5 mg/kg; 15 °C
  - Exception: 75%; $98; =3; ≤5

Use any symbols to clarify mathematical relationships

- For example: ratios (5:1); magnification (100×); 3-fold (not threefold)

Ordinal numbers – show rank order and not a quantity. They are numbers in a sequence and are seen more as part of a description or part of a sequence.

- Spell out single digit ordinals (1-9) that are adjectives or adverbs.
  - For example: the first duckling emerged; the nineth time
- Use numerals for 2-digit ordinals (10 and higher).
  - For example: for a 10th time; the 19th century; the 98th test
  - **Note:** Make sure a “th” is not superscripted.
- Single digits may be used if it is clearly a series.
For example: The 5th, 8th, and 10th steps involved...
For example: We developed 12 hypotheses... tested the 1st... The 11th was...

Spell out fractions. Hyphenate 2-word fractions.
- For example: one-half (or half); two-thirds
  - Note: Fractions greater than 1 use a slash (/) or special character if the value is not precise.
    - For example: 3½ years; approximately 2 5/8 yards
  - Note: If the number needs to be precise, use a decimal or percent.

Dimensions – use multiplication symbol between the separate measurements. Units for each measurement must be same and can appear at the end of the combined measurements or after each number.
- For example: 10 × 55 × 5 mm OR 10 mm × 55 mm × 5 mm

**FORMAT OF NUMBERS**
*(CSE Style Manual; 12.1.3; p. 161-163)*

Separate every three digits with a comma. Exception is after a decimal point, which is a period (.) not a comma.
- For example: 143; 2,461; 21,278; 1,409,000; 3.14; 0.32147; 47,938.275

Put a zero before decimals.
- For example: 0.32, not .32.

Significant digits – the number of digits used should reflect the precision of the measuring device or how scientifically important the value is. So if a scale is only accurate to 0.1 g, the number can only have one number after the decimal. Having extra numbers is distracting and does not add to the information being shared.
- Note: Rounding – in general only two significant digits are needed when rounding. Less than 5, round down; 5 or more, round up.
  - For example: 4.282 becomes 4.28; 4.286 becomes 4.29
  - Note: Only round for reporting, NOT for data analysis.

**SCIENTIFIC NOTATION**
*(CSE Style Manual; 12.1.5; p. 165-166)*

Very large numbers that need to be precise should be presented with powers of 10.
- For example: 2.6 × 10^4 NOT 26,000; 4.23 × 10^8 NOT 423,000,000; 7.41 × 10^-6 NOT 0.000,007,41

If a standard deviation (measure of spread) is necessary, put that number in parentheses with the “SD” denoted.
- For example: 7.4 × 10^3 (SD, 0.4 × 10^3) OR 7.4 (SD, 0.4) × 10^3
  - Note: Number of significant digits should be the same between the number and the standard deviation.

Large numbers that do not need to be precise should not follow this format.

AZVT recognizes weights, drug dosing, and other measurements that are indicated in the metric measurement system. If you submit weights, drug dosing, etc. in the English measurement system, you will be asked to convert the measurements to the metric system.
### ACCEPTABLE ABBREVIATIONS

**Table: List of Abbreviations.** This is only a partial list of abbreviations that are acceptable for use. You may also reference the CSE Manual, 8th Edition (2014). This list has been modified from the Journal of Zoo and Wildlife Medicine’s Author Guidelines.

<table>
<thead>
<tr>
<th>Word or Phrase</th>
<th>Abbreviation</th>
<th>Word or Phrase</th>
<th>Abbreviation</th>
</tr>
</thead>
<tbody>
<tr>
<td>Analysis of variance</td>
<td>ANOVA</td>
<td>Micrometer(s)</td>
<td>µm</td>
</tr>
<tr>
<td>By mouth (per os) / Oral admin.</td>
<td>p.o. or PO</td>
<td>Millequivalent(s)</td>
<td>mEq</td>
</tr>
<tr>
<td>Calorie(s) (small, gram calorie)</td>
<td>cal</td>
<td>Milligram(s)</td>
<td>mg</td>
</tr>
<tr>
<td>Calorie(s) (large, kilogram calorie)</td>
<td>kcal</td>
<td>Milliliter(s)</td>
<td>mL</td>
</tr>
<tr>
<td>Centi-</td>
<td>cm or × 10⁻²</td>
<td>Millimeter(s)</td>
<td>mm</td>
</tr>
<tr>
<td>Cerebrospinal fluid</td>
<td>CSF</td>
<td>Millimolar (concentration)</td>
<td>mM</td>
</tr>
<tr>
<td>Complete blood count</td>
<td>CBC</td>
<td>Millimole(s) (mass)</td>
<td>mmol</td>
</tr>
<tr>
<td>Computed tomography scan</td>
<td>CT scan</td>
<td>Minute(s)</td>
<td>min</td>
</tr>
<tr>
<td>Count(s) per minute</td>
<td>cpm</td>
<td>Month(s)</td>
<td>mo</td>
</tr>
<tr>
<td>Crossed with, multiplied by</td>
<td>×</td>
<td>Molar (concentration)</td>
<td>M</td>
</tr>
<tr>
<td>Cubic centimeter</td>
<td>cm³</td>
<td>Nano-</td>
<td>n or × 10⁻⁹</td>
</tr>
<tr>
<td>Deci-</td>
<td>10⁻¹</td>
<td>Normal (concentration)</td>
<td>N</td>
</tr>
<tr>
<td>Degree(s) Centigrade</td>
<td>°C</td>
<td>Once a day</td>
<td>s.i.d. or SID</td>
</tr>
<tr>
<td>Degree(s) of freedom</td>
<td>df</td>
<td>Outside diameter</td>
<td>o.d.</td>
</tr>
<tr>
<td>Et alia</td>
<td>et al.</td>
<td>Packed cell volume</td>
<td>PCV</td>
</tr>
<tr>
<td>Et cetera</td>
<td>etc.</td>
<td>Part(s) per million</td>
<td>ppm</td>
</tr>
<tr>
<td>For example</td>
<td>e.g.</td>
<td>Percent (with number only)</td>
<td>%</td>
</tr>
<tr>
<td>Four times a day</td>
<td>qid</td>
<td>Probability</td>
<td>P</td>
</tr>
<tr>
<td>Gauge</td>
<td>ga</td>
<td>Red blood cell</td>
<td>RBC</td>
</tr>
<tr>
<td>Gram(s)</td>
<td>g</td>
<td>Revolution(s) per minute</td>
<td>rpm</td>
</tr>
<tr>
<td>Hectare(s)</td>
<td>ha</td>
<td>Sample size</td>
<td>n</td>
</tr>
<tr>
<td>Hertz</td>
<td>Hz</td>
<td>Second(s)</td>
<td>sec</td>
</tr>
<tr>
<td>Hour(s)</td>
<td>hr</td>
<td>Species (only after a genus name)</td>
<td>sp. or spp.</td>
</tr>
<tr>
<td>Inside diameter</td>
<td>i.d.</td>
<td>Specific gravity</td>
<td>sp. gr.</td>
</tr>
<tr>
<td>International units</td>
<td>IU</td>
<td>Square centimeters</td>
<td>cm²</td>
</tr>
<tr>
<td>Intramuscular</td>
<td>IM</td>
<td>Standard deviation</td>
<td>SD</td>
</tr>
<tr>
<td>Intraperitoneal</td>
<td>IP</td>
<td>Standard error</td>
<td>SE</td>
</tr>
<tr>
<td>Intravenous</td>
<td>IV</td>
<td>Standard error of the mean</td>
<td>SEM</td>
</tr>
<tr>
<td>Kilo-</td>
<td>k or × 10³</td>
<td>Subcutaneous</td>
<td>SC or SQ</td>
</tr>
<tr>
<td>Kilohertz</td>
<td>kHz</td>
<td>That is</td>
<td>i.e.</td>
</tr>
<tr>
<td>Lethal dose 50%</td>
<td>LD₅₀</td>
<td>Three times a day</td>
<td>t.i.d. or TID</td>
</tr>
<tr>
<td>Liter(s)</td>
<td>L</td>
<td>Twice a day</td>
<td>b.i.d. or BID</td>
</tr>
<tr>
<td>Magnetic resonance imaging</td>
<td>MRI</td>
<td>Versus</td>
<td>vs.</td>
</tr>
<tr>
<td>Mean</td>
<td>x</td>
<td>Volume</td>
<td>vol</td>
</tr>
<tr>
<td>Mega-</td>
<td>M or × 10⁶</td>
<td>Week(s)</td>
<td>wk</td>
</tr>
<tr>
<td>Megacalorie(s)</td>
<td>Mcal</td>
<td>Weight(s)</td>
<td>wt</td>
</tr>
<tr>
<td>Megahertz</td>
<td>MHz</td>
<td>White blood cell</td>
<td>WBC</td>
</tr>
<tr>
<td>Meter(s)</td>
<td>m</td>
<td>Year(s)</td>
<td>yr</td>
</tr>
</tbody>
</table>
REFERENCE GUIDE

Beginning in 2016, the Program Co-Chairs elected to adjust the Reference format for authors to follow the Council of Science Editors Manual, 8th Edition (2014). For more information, please visit:

http://www.scientificstyleandformat.org/Tools/SSF-Citation-Quick-Guide.html


Below are several examples of the reference formatting as required by AZVT. References are not required for abstracts. If you wish to include references in your abstract, contact the Editor-in-Chief.

REFERENCE SYSTEM

AZVT follows the Name-Year Reference System (not the Citation-Sequence Reference System) of the CSE Manual (2014, p.551-554). Do not use numbered footnotes in your abstract/paper since AZVT turns product and drug information into footnotes.

● Following the referenced sentence(s), with or without quotation marks (see below), the citation is included in the body of the paper with the first author’s last name and the year of publication (Smith 2002).

● If two authors contributed to a paper, include both last names and the year (Smith and Jones 2002).

● If more than two authors contributed to a paper, list the first author’s last name, followed by “et al.” and the year (Smith et al. 2002).

● If you are referencing more than one article, list them in chronological order from oldest to newest and separate with semicolons (Smith 2002; Jones 2005).

● If you are referencing more than one article published in the same year, list them in alphabetical order by first author last name and separate with a semicolon (Jones 2002; Smith 2002).

● A combination of the above may be applied if needed.

● You may also include the author name at the beginning of a sentence, with the year in parenthesis (e.g. “Smith (2002) suggests that…”).

● The citation is included inside the sentence (i.e. the punctuation mark is written after the citation).

Reference Software

There are several options of reference management software. You or your institution may be interested in one of these for tracking references. These management systems generally offer citation assistance, where the reference may be transformed into the appropriate citation and reference format, based on the style you are using.

Examples of reference software that can be downloaded (have a cost associated with them):

   Endnote (https://endnote.com/) and Refworks (https://www.refworks.com/refworks2/)

Example of a free reference manager resource that can be added in to web browsers:

   Zotero (https://www.zotero.org/)
Examples of free citation/reference generators online (make sure any of these generators are is set to the Name-Year style, and NOT Citation-Sequence). NOTE: You should always verify/review the results from these types of websites:

- Citation Machine (http://www.citationmachine.net/council-of-science-editors-author-date)
- BibMe (http://www.bibme.org/council-of-science-editors-author-date)
- CiteThisForMe (http://www.citethisforme.com/council-of-science-editors-author-date/source-type)

**DIRECT QUOTES VERSUS PARAPHRASING – PLAGIARISM CONCERNS**

*There are special considerations in order to avoid plagiarism.* Information that is directly quoted (verbatim from the resource) MUST be placed within quotation marks (“ “). These words are not your own and must be acknowledged as such. In addition, the page number(s) where the quote is located in the article must be included within the citation (Smith, 2002, p. 300).

If you take any information, ideas, concepts, theories, etc. from another author, but rephrase or rewrite the information such that it is not verbatim from the resource, you must still cite the source of that information, idea, concept, theory, etc. The idea is not your own and the author must be acknowledged. The exceptions are the concepts and ideas that are considered “common knowledge” within a profession or society.

**JOURNAL NAME SHORTHAND**

Use the abbreviated name when indicating a journal (i.e., J Zoo Wildl Med, rather than Journal of Zoo and Wildlife Medicine). Information on the proper shorthand for journal titles may be found at the following websites:

- Web of Science, Journal Title Abbreviations (https://images.webofknowledge.com/images/help/WOS/A_abrvjt.html)

**REFERENCE LIST**

Your reference list should appear at the end of your paper in alphabetical order by the first author’s last name.

**REMEMBER: **YOU are responsible for the accuracy of your references!
CSE STYLE GUIDE
Guide for Citations and References


This guide gives a limited number of examples using this scientific style. If you need additional help, please see http://www.scientificstyleandformat.org/Tools/SSF-Citation-Quick-Guide.html or you may contact the Editor-in-Chief, who has a copy of the CSE Manual. This guide shows examples from the name-year system (not the citation-sequence system), which is the format used by AZVT.

In the CSE style system, journal titles are abbreviated following ISO 4 formatting (see Appendix 29.1, CSE 2014). For details, see the ISSN database (http://www.issn.org) or visit:

- Web of Science, Journal Title Abbreviations (https://images.webofknowledge.com/images/help/WOS/A_abrvjt.html)
- NIH LinkOut Journal Lists (see link above)

<table>
<thead>
<tr>
<th>Type of Entry</th>
<th>References</th>
<th>Citations</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Journal Articles</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Single author</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Same author, Different year</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Same author, Same year</strong></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
**Same surname, Different authors**


---

**More than one author**


Two authors with the same surname. Same formatting as above.

(Mazan and Hoffman 2001)

---

**Books**

**Whole Book with Author(s)**


(Schott and Priest 2002)

---

**Whole Book with Editor(s)**


(Leeper and Vederas c2000)

---

**Parts or Contributions to Books**

**Section of a Book with Author(s)**


(Shakelford 1978)
### Section of a Book with Editor(s) – No Separate Authors

|-----------|

(Magalini et al. 1990)

### Section in Book – Different Authors for Each Chapter and Editors for Whole Book

|-----------|

(Anderson and Schrier 2001)

### Organizations or Companies as the Author

|-----------|

(IOM 1975)

*If possible, organization names should be assigned a shorthand so that the citation does not require the entire name.*

### Conference Proceedings and Papers

**CSE Manual 29.3.7.3**

#### Whole Conference Proceedings

|-----------|

(Antonioli c1997)

#### General reference

|-----------|

(Callaos et al. c2003)

#### Include dates of the conference

#### Include publisher information/location

#### Paper in Conference Proceedings

|-----------|

(Lee et al. c2003)

### Online Resources

**CSE Manual 29.3.7.13**
Websites and Homepages


(APSnet c1994-2005)

Specific Page on a Website


(CDC c2020)

Online Journal Articles


(Savage et al. 2005)

e-Books


(Griffiths et al. c2000)

Online Handbooks


(Alderson et al. [mod 2005])

PDF


(Lawrence 1997)

Technical Reports

CSE Manual 29.3.7.4

Written and Published by


(Feller 1981)


No Author or Unknown Publication Date

Unknown Publication Date Lederer J. [date unknown]. Alimentation et cancer [Diet and cancer]. 3rd ed. Brussels (Belgium): Nauwelaerts. (Lederer [date unknown])


Using another type of resource? Maps, images, audiovisuals, legal materials, dissertations, etc. all have specific formatting. Please contact the Editor-in-Chief to get information about how to appropriately cite your source.

Personal Communication
Since personal communications cannot be accessed by others using databases or online, they are not cited in the reference section. Instead, cite the name of the person you spoke with, followed by the indication that it is a personal communication and the most approximate date of the communication that you can give:

i.e. “…Many designers do not understand the needs of disabled people according to J.O. Reiss (personal communication, April 18, 2000)…”

OR “…Many designers do not understand the needs of disabled people (J.O. Reiss, personal communication, April 18, 2000)…”
TRACK CHANGES INSTRUCTIONAL GUIDE

For information on Word 2010 or Word 2007, please visit the provided links for more information.

TRACK CHANGES IN WORD

Information below may be found at the Microsoft Office support page (https://support.office.com/en-us/article/track-changes-in-word-197ba630-0f5f-4a8e-9a77-3712475e806a) – Page accessed 11/17/2018

Turning on Track Changes gives you and your coworkers a way to make changes that are easy to spot. The changes are like suggestions that you can review, and then remove them or make them permanent.

Turn Track Changes on and off by going to Review > Track Changes.

- When it's turned on, deletions are marked with a strikethrough, and additions are marked with an underline. Different authors' changes are indicated with different colors.
- When it's turned off, Word stops marking changes, but the colored underlines and strikethrough are still in the document.

View suggested changes

To review the changes in your document, go to Review > Tracking > Display for Review.

- To review the changes, indicated by a red line in the margin, choose Simple Markup.
- For a detailed view of the changes, choose All Markup.
- For a preview of how the document will look if you make all the suggested changes permanent, choose No Markup.
- To view the original document as if all the suggested changes were removed, choose Original.

There is a video at this link that explains Track Changes as well.

ACCEPT TRACKED CHANGES

Even if Tracked Changes is currently turned off, there's a possibility that your document contains colored underlines and strikethrough, indicating insertions and deletions that were made as suggestions while Track Changes was turned on.

The markings are visible to anyone who chooses All Markup or Simple Markup in the Tracking section of the Review tab.

Remove the markings by accepting or rejecting the changes. Use the buttons in the Changes section of the Review tab.

- **Previous** and **Next** take you from one change to the next.
- **Accept** makes a change permanent.
- **Reject** gets rid of a change.

**Tips:**
- To accept or reject changes all at once, click the arrow on the **Accept** or **Reject** button, and then choose **Accept All Changes** or **Reject All Changes**.

*There is a video at this link that explains Track Changes as well.*
INSERT OR DELETE A COMMENT

Information below may be found at the Microsoft Office support page (https://support.office.com/en-us/article/insert-or-delete-a-comment-8d3f868a-867e-4df2-8c68-bf96671641e2?ocmsassetID=8d3f868a-867e-4df2-8c68-bf96671641e2&ui=en-US&rs=en-US&ad=US#ID0EABAAA=Insert_or_delete_a_comment) – Page accessed 11/17/2018

Attaching your comments to specific parts of a document makes your feedback more clear. If someone else is commenting on the document, replying to their comments lets you have a discussion, even when you're not all in the document at the same time.

1. Select the content you want to comment on.
2. Go to Review > New Comment, and make your comment. If you want to make changes to any of your comments, just go back and edit them.
3. To reply to a comment, go to the comment, and select Reply.

Delete comments

Right-click the comment, and choose Delete Comment.

To delete all the comments in the document, go to the Review tab, click the down-arrow on Delete, and choose Delete All Comments in Document.

Comment in a doc

1. Select the text or graphics you want to comment on.
2. Select Review > New Comment.
3. Type your comment, and select Post.

Bubbles 📮 in the margin indicate where someone has left a comment.

**Review comments**

1. On the Review tab, select Show Comments to display all comments in a document.
2. Select Previous or Next to jump to each comment.

**Follow up on comments**

- To respond to a comment, click the comment, and select Reply ➤.
- To dim the appearance of a comment, click the comment, and select Mark as Done □.
- To delete a comment, click the comment and select Delete ❌.
GOOGLEDOCS INSTRUCTIONAL GUIDE

If the author and Section Chair are interested in using GoogleDocs, the Editor-in-Chief can send a link to each person and allow them to have access to the author’s submission via GoogleDocs. Using this platform, edits can be tracked and approved, or not, by either party involved in the process.

Many of the instructions listed in the Track Changes Instructional Guide above will work for GoogleDocs. For specific information about GoogleDocs, please visit the Google information site: G Suite Learning Center (https://gsuite.google.com/learning-center/products/docs/get-started/#!) to get started with GoogleDocs.

EDIT AND FORMAT

Information below may be found at the G Suite Learning Center page (https://gsuite.google.com/learning-center/products/docs/get-started/#/section-2) – Page accessed 11/17/2018

2.1 Add and edit text

**Rename your document:** At the top of the page, click **Untitled document**, enter a new title, and click **OK**.

**Add or edit text:** Just click in the page and start typing.

2.2 Customize your document

Depending on what you want to change, choose an option:

- To customize margins, page color, and orientation, click **File > Page setup**.
- To customize text, images, tables, and more, use the toolbar options.

**Note:** Some options only appear for certain types of content, such as tables or images.

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>🔄 ✂️ ☑️</td>
<td>Undo or redo your last changes or print your document.</td>
</tr>
<tr>
<td>📊</td>
<td>Copy formatting from any text and apply it to another selection of text.</td>
</tr>
<tr>
<td>☑️</td>
<td>Change the style, font, or font size.</td>
</tr>
<tr>
<td>☑️ 💬</td>
<td>Make text bold, in italics, or underlined or change the text color.</td>
</tr>
<tr>
<td>Action</td>
<td>Description</td>
</tr>
<tr>
<td>-----------------------------</td>
<td>-----------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Add or change the text</td>
<td>Add or change the text highlight color.</td>
</tr>
<tr>
<td>highlight color</td>
<td></td>
</tr>
<tr>
<td>Insert a link, comment, or</td>
<td>Insert a link, comment, or image.</td>
</tr>
<tr>
<td>image.</td>
<td></td>
</tr>
<tr>
<td>Change the text alignment.</td>
<td>Change the text alignment.</td>
</tr>
<tr>
<td>Change the line spacing or</td>
<td>Change the line spacing or add numbers or bullets.</td>
</tr>
<tr>
<td>add numbers or bullets.</td>
<td></td>
</tr>
<tr>
<td>Change the text indentation.</td>
<td>Change the text indentation.</td>
</tr>
<tr>
<td>Remove text formatting.</td>
<td>Remove text formatting.</td>
</tr>
</tbody>
</table>

**Table and image options**

<table>
<thead>
<tr>
<th>Action</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add background color to a</td>
<td>Add background color to a table or change the border color, width, or style.</td>
</tr>
<tr>
<td>table or change the border</td>
<td></td>
</tr>
<tr>
<td>color, width, or style.</td>
<td></td>
</tr>
<tr>
<td>Crop an image.</td>
<td>Crop an image.</td>
</tr>
<tr>
<td>Change the color,</td>
<td>Change the color, transparency, brightness, or contrast.</td>
</tr>
<tr>
<td>transparency, brightness,</td>
<td></td>
</tr>
<tr>
<td>or contrast.</td>
<td></td>
</tr>
<tr>
<td>Replace an existing image</td>
<td>Replace an existing image with a new one.</td>
</tr>
<tr>
<td>with a new one.</td>
<td></td>
</tr>
</tbody>
</table>

### 2.3 Add pictures, links, tables, and more

The *Insert* menu lets you add different features to your document. Here are the highlights:

- **Image**—Insert an image from your computer, the web, Drive, and more.
- **Table**—Select the number of columns and rows to create a table.
- **Drawing**—Create shapes, pictures, and diagrams right in your document.
- **Link**—Add a link to another page or to a header or bookmark in the same document.
- **Bookmark**—Add shortcuts to specific places within your document.
- **Table of contents**—Create an auto-generated table of contents that links to each heading in your document that has a heading style applied.
2.4 Create page columns

If you’re working on an academic paper or another large document, you can organize your text in columns.

1. Click **Format > Columns**.
2. Select the number of columns you want.
3. (Optional) To adjust the spacing, or add lines between column, click **Format > Columns > More options**.
4. Click **Apply**.
GUIDE FOR PRESENTATIONS

The following recommendations are intended to help AZVT speakers prepare effective presentations. Please review these tips; if you have questions or would like advice, please contact one of the AZVT Program Chairpersons.

ORGANIZATION OF THE PRESENTATION

The minimum time slot for presentations is **30 minutes**. This *does not* include time for questions afterward. The 5 minutes for questions will be built into the conference schedule. You can request a longer presentation time slot; notify one of the Program Chairpersons as early as possible so that they can arrange the schedule appropriately.

*Create an Outline*

Prepare an outline of your presentation – this may help you decide how much time you will require.

At a minimum, you should include an introduction about your topic to orient your audience. Details related to what you did and why, and the results or conclusions of what you did should also be presented.

*The “Take Away” Message*

Determine the "take-away" message(s) you most want your audience to receive from your presentation; focus your outline with this in mind. Your presentation should capture the highlights of your topic; leave the in-depth details for your paper.

PREPARATION OF VISUAL MATERIALS

*Presentation Software*

If you have access to presentation software, such as Microsoft® PowerPoint (Redmond, WA, 98052), it is an ideal way to prepare the slides for your presentation. Other possible presentation programs include Prezi (https://prezi.com/) and GoogleSlides (https://www.google.com/slides/about/), both of which require an internet connection. There are also other online resources for presenting that may be used, but all of these depend on a reliable internet connection at the conference location.

*Template Design and Colors*

For any presentation, avoid using a template design that is very busy or with uncomplimentary contrast (e.g. slides with a blue background and red writing). Be sure not to overcrowd the slide with tiny print – more slides with less information is better.

Resist the temptation to use the entire color palette in your presentation software! Some of the very bright colors are distracting, or the text could get lost when placed against the background. Also, consider that some in your audience could be red/green color blind.

*Font Size*

Use a large enough font size so that your audience will clearly see the text, even from a distance. If you are having trouble fitting your text on one slide, reorganize your material onto two or more slides.
**Images and Videos**

Be sure all photographs are clear and properly lighted. Avoid extraneous images; focus on your main topic. Photographs must be in good taste; i.e. be sensitive to your audience when showing a necropsy image.

Video clips can be very effective for your presentation and in some cases can be inserted directly in the presentation. You can also record specific short segments to illustrate a point or, if necessary, you can record your whole presentation.

- Be sure to contact one of the Program Chairpersons if you require a VCR or DVD player so that one might be provided at the conference.
- Be sure to connect with the Audio/Visual person well in advance of the conference if you have an embedded video clip in your presentation to make sure your media works!

**Presenting from a Distance**

AZVT has the ability to allow you to present from a distance by using online communication programs such as Skype (https://www.skype.com/en/) or Zoom (https://zoom.us/). These presentation platforms allow you to present your slides and speak over them.

- **NOTE:** If you are going to use one of these platforms, you **MUST** have a headset/earphones with a microphone to avoid sound feedback during your presentation. Many headphones from mobile phones have microphones built into them, and can serve as a convenient headset for presenting online.

MOST IMPORTANT - Have fun! This is a great opportunity to show off your creative skills. Humor (in good taste!) is always welcome and appreciated.
GUIDE FOR POSTER LAYOUT

The following recommendations are guidelines for AZVT poster presentations. Please review these tips. You can request editing assistance for your poster from your Section Chair or the Editor-in-Chief. If you have questions or would like advice, please contact one of the AZVT Program Chairpersons.

- Generally, the standard size for posters is 3 × 4 ft.
- Use a font size sufficient for the material to be clearly readable from a distance of 4 to 6 feet from the poster.
- The title will stand out if it is CAPITALIZED with letters approximately 2 in tall.
- **Bold** headings will direct the reader's eye from section to section. Some suggested headings are:
  - Purpose/Objective/Hypothesis
  - Method
  - Results
  - Conclusions
- The content of the poster should reflect the information in your abstract.
- The viewer should be able to read the material in a few minutes, so details should be minimized as much as possible. As author, you will be able to provide detailed information verbally or by providing a written hand-out during the poster session.
  - Hand-outs should not be too lengthy (1-2 pages) and they should enhance the information on your poster. Hand-outs can also be left by your poster, so if you are not there viewers can take the hand-out with them. Be sure to include your contact information on the hand-out, so they can contact you with questions.
- The average size for poster boards is 4 × 6 ft. The poster will be affixed to provided boards or walls via push pins or Velcro®, or they may sit on provided easels. The details of what will be provided at the poster session will vary from year to year and from location to location.
- **Please Note:** AZVT does not provide printing services for posters. You must find a way to transport your poster to the conference, either via a sturdy poster tube, by mail, or by printing at a retail center near the conference location.

The poster session information will be sent to you prior to the conference. Your poster will either be presented during a break or there will be a separate poster session. This is dependent on a number of factors, including the number of posters submitted for the year and also the conference organizer. You will be notified as to which day you will be presenting your poster as soon as that information is available.

You may or may not have time to set up your poster prior to the morning presentations, depending on the situation at the conference site. It may be suggested that you set up your poster during the presentation immediately preceding the poster break. Please be available throughout the poster session to answer questions.

If you have any questions, please contact one of your Program Co-Chairs.